Jump to content

Слетели стили (шаблоны) на IP.Board 3.3.3


ofmanager
 Share

Recommended Posts

Здравствуйте! Очень давно пользуюсь вашим форумом и зачастую в поиске нахожу решение проблем. За что спасибо огромное.

Но сейчас столкнулся с проблемой которой не нашел и зарегистрировался в надежде на помощь.

Хотя вру, поиском пользовался и нашел похожую проблему, но решение там не обнаружил: http://ipbskins.ru/forum/topic9717.html

Похожее уже было, но решили проблему переходом на версию поновей. И спустя некоторое время опять ни с того ни с сего (никаких обновлений не делали) опять слетело все само по себе.

Скрин предоставляю ниже.

Адрес форума есть в профиле которое задал при регистрации.

Надеюсь, что сталкивались с подобным и поможете советом в решении проблемы.

post-54747-0-47436300-1373889415_thumb.jpg

Link to comment
Share on other sites

Да решение оказалось очень простым. Спасибо огромное за помощь.

Если кто будет находить тему с подобной проблемой. Решение: Отключите сжатие javascript и CSS

Еще раз спасибо что направили в нужное русло! Тему можно закрывать.

Edited by ofmanager
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...