Jump to content
Дизайн и модификация IPS Community IPBSkinsBETA
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
bioprodakshen

Баг с тегом [img]

Recommended Posts

пишу сообщение вставляю тег ИГ правельно, ну как обычно всё (просто это у мня сало после установки мода HIDE), вот создаю сообщение, а картинка не выводиться, вместо ней пробелы, нажимаю "редактировать" а там на месте картинки (тегов) ничего нету, просто пусто, как будто бы я вообще не писал этих тегов с url-ом на картинку... и того картинки на форуме вообще вставлять теперь нельзя... А есть парадокс... почему-то коглда я речиш вставить url смайлика в между [/img] то смайлик отобразился, а ещё дюжена других картинок - нет....

 

:o аааааааа!

Share this post


Link to post
Share on other sites

1) Не совсем понятно какой мод HIDE устанавливался;

2) Админцентр -> НАСТРОЙКИ -> Темы, сообщения и опросы -> «Максимально допустимое количество смайликов в сообщении» и «Максимально допустимое количество изображений в сообщении».

Share this post


Link to post
Share on other sites

HIDE - скрытый текст

 

всё я понял свою ошибку, просто не писал "http://" вначале, думал чт о "www" достаточно... извеняюсь за беспокойство...

Share this post


Link to post
Share on other sites

И по второму вопросу разобрались?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...