Jump to content
Дизайн и модификация IPS Community IPBSkinsBETA
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
Mistik

Не отображается маркировка в портале

Recommended Posts

Доброго времени суток Ув. пользователи данного ресурса. Понимаю что я своим портал всех достал наверное, но все же biggrin.gif у меня возникла такая проблема. Когда я создаю тему в которой есть маркировка, то есть:

post-56360-0-65961200-1411152393_thumb.png

 

То когда эта тема публикуется на главной странице в портале то выглядит без маркировки, то есть так:

post-56360-0-23984900-1411152393_thumb.png

 

Кто знает подскажите пожалуйста как сделать что бы в портале тоже отображалась маркировка.

Share this post


Link to post
Share on other sites

Проблема в том, что не применяются css-св-ва, т.к. используются другие классы.

 

В том же шаблоне, что редактировали в предыдущих темах, найти

            <div class='ipsType_textblock ipsPad'>

Заменить на

            <div class='ipsType_textblock ipsPad post entry-content'>

  • Upvote 1

Share this post


Link to post
Share on other sites

Проблема в том, что не применяются css-св-ва, т.к. используются другие классы.

 

В том же шаблоне, что редактировали в предыдущих темах, найти

            <div class='ipsType_textblock ipsPad'>

Заменить на

            <div class='ipsType_textblock ipsPad post entry-content'>

 

И как всегда Вы мне очень сильно помогли, спасибо Вам огромное.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...