Jump to content
Дизайн и модификация IPS Community IPBSkinsBETA
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
razriv132

Проблема с загрузкой файлов...

Recommended Posts

На форуме не работает массовое прикрепление фотографий/файлов.

Ошибок никаких не выдает, просто при нажатии можно сказать ничего не происходит.

Share this post


Link to post
Share on other sites

Переключите загрузчик в стандартный режим, (загрузка по 1 файлу). И попробуйте загрузить файл, в нём ошибка должна появиться.

Share this post


Link to post
Share on other sites

И в обычном и в массовом, все загружается! Не какой ошибки!

Просто когда я в массовом пытаюсь выделить допустим 3 картинки, они не выделются, и дабовлять можно по одной только! Как и в обычном режиме!!!

Share this post


Link to post
Share on other sites

Ого во что я обнаружил, в Яндекс Браузере оба режима работают исправно!

В обычный режиме добовляется по 1 картинке! А в массовом по многу как и раньше!

 

А в опере, и мазиле вот:

Просто когда я в массовом пытаюсь выделить допустим 3 картинки, они не выделются, и дабовлять можно по одной только! Как и в обычном режиме!!!

Share this post


Link to post
Share on other sites

Ого во что я обнаружил, в Яндекс Браузере оба режима работают исправно!

В обычный режиме добовляется по 1 картинке! А в массовом по многу как и раньше!

 

А в опере, и мазиле вот:

Цитата

Просто когда я в массовом пытаюсь выделить допустим 3 картинки, они не выделются, и дабовлять можно по одной только! Как и в обычном режиме!!!

 

Ошибка у всех наблюдается или только у Вас?

Share this post


Link to post
Share on other sites
Ошибка у всех наблюдается или только у Вас?

 

Только у меня! Жалоб пока не было от других!

Share this post


Link to post
Share on other sites
Только у меня! Жалоб пока не было от других!
Тогда стоит искать причину у себя. Возможно с каким-нибудь плагином (расширение) конфликтует.

Пробовали переустановить браузер?

Share this post


Link to post
Share on other sites

Да пробовал, в Яндекс Браузере все окей.

А в мазиле и опере все не окей)))

Share this post


Link to post
Share on other sites

Хахахах все спасибо разобрался! Аж смешно)))

 

Ребят если у кого такая беда стрясется просто установите Adode Flash Player :D

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...