Jump to content
Дизайн и модификация IPS Community IPBSkinsBETA
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
terehovskiy

Проблема со стилями в 2.3.6 после обновления хрома

Recommended Posts

После последнего обновления хрома появилась проблема со стилем в последних сообщениях, версия 2.3.6.. Помогите пожалуйста решить проблему. Ниже скрин.

 

Bezymyannyj.1437958394.jpg

Edited by terehovskiy

Share this post


Link to post
Share on other sites

Ссылка на форум, указанная в профиле, не открывается.

Share this post


Link to post
Share on other sites

У меня и не только, после последнего обновления, стало как в 1 посте. Есть какое либо решение?

Причем у одного тоже было норм, пока он не перезапустил браузер и он не обновился.

Share this post


Link to post
Share on other sites

Я не пользуюсь хромом. Поставил чистую версию, возможно Вам нужно просто кэш браузера почистить.

Share this post


Link to post
Share on other sites

я вообще ссылки на форум нигде не вижу...

Share this post


Link to post
Share on other sites

ТС, укажите ссылку на свой форум в теме. В профиле видна только администрации.

Share this post


Link to post
Share on other sites
К сожалению не помогло.
Отключайте расширения, проверяйте под другой учеткой.

Google Chrome (Версия 44.0.2403.107 m) - проблемы не наблюдаю.

Share this post


Link to post
Share on other sites

Опера, хром - также не вижу проблемы. Решение - сменить браузер или разобраться с багами в вашей версии.

Share this post


Link to post
Share on other sites

С радостью бы разобрался, знать бы откуда ноги растут.

Share this post


Link to post
Share on other sites

Точная версия GH.

На другом стиле проверяли?

В сети есть еще форумы, работающие на 2-ке. На них смотрели?

Под другой учеткой как отображается?

 

Из 3-х желающих помочь ни один не смог воспроизвести проблему.

Share this post


Link to post
Share on other sites

Проверял на 2-х разных стиля, проблема была. Проверял на последней версии хрома. Проблема решилась сама, браузер кстати обновили, пару дней тому назад, сейчас на 44.0.2403.125m все нормально.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...