Jump to content
Дизайн и модификация IPS Community IPBSkinsBETA
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
MaximuZ

Пропали [IMG] - изображения...

Recommended Posts

Версия форума: IPB 2.3.1

URL форума: www.L2jTeam.ru/forum/

 

Описаниие проблемы: После переноса базы SQL со старого форума на новый пропали картинки в сообщениях и подписях....

 

Они отображаются как [ IMG ]урл изображения[ IMG ]

 

 

В настройках - Список настроек группы «Профиль пользователя»

 

- Разрешить HTML в подписи? - - - - - ДА

- Разрешить BBКоды в подписи? - - - - ДА

 

 

В чем дело не пойму... Подскажите кто сталкивался может уже с такой проблемой ?!?

Edited by MaximuZ

Share this post


Link to post
Share on other sites

не вижу копирайта автора стиля. Хорошие стили делают немногие, надо уважать авторов

Share this post


Link to post
Share on other sites

С разработчиками скина я уже виду переговоры по поводу переноса копирайта...

 

Так что с этим у нас все нормально...

 

 

 

А вот по поводу проблемы не кто не чего не знает чтоли.. Где хоть искать и устранять приблизительно наамекните ?!?

Share this post


Link to post
Share on other sites

Вопрос снимаю! Написал новый BBCode для тега IMG... все заработало !

 

 

Тему можно закрывать !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...