Jump to content

Проблема после установки


OnArs
 Share

Recommended Posts

Ставлю IPB уже не первый раз (правда эту сборку первый). :)

Проблема в том что не отображается текст интерфейса: Войти, Админ. Панель и прочее, в то время как обычный текст сообщений отображается.

 

Дабы не мозолить глаза скриншотами оставлю линк:

_http://www.seoanglo.net/forum/index.php :)

 

Естественно, заранее благодарен всем отписавшимся! :)

Link to comment
Share on other sites

Ставлю IPB уже не первый раз (правда эту сборку первый). :)

Знаю, очень хорошую сборку. Работает без проблем.

 

Проблема в том что не отображается текст интерфейса: Войти, Админ. Панель и прочее, в то время как обычный текст сообщений отображается.

Отсутствует часть lang файлов. Вполне возможно, что-то еще не доложили.

Link to comment
Share on other sites

Знаю, очень хорошую сборку. Работает без проблем.

Подкол удался :)

 

Отсутствует часть lang файлов. Вполне возможно, что-то еще не доложили.

Большое спасибо за ответ, ушёл искать что-то другое и бесплатное :)

 

P.s. Дабы не пачкать форум темами спрошу здесь - На сколько будет сложным переход от Nulled IPB к Лицензии IPB?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...