Jump to content
Дизайн и модификация IPS Community IPBSkinsBETA
Search In
  • More options...
Find results that contain...
Find results in...
Sign in to follow this  
shutnick

Проблема с регистрацией пользователя.

Recommended Posts

Установил я форум IP.Board 2.3.6 установил скин все отлично стартовую все видят все прекрасно.Но когда нажимают регистрацию пустота.... белый экран .. в чем проблема непойму,хотя когда я сам захожу со своего кампа то могу зарегистрироваться без проблем.Сразу прошу если возможно объясните яснее..т.к я не особо рублю в форумах.Сделал для нашей локальной сети. :) помогите пожалуйста.

Edited by shutnick

Share this post


Link to post
Share on other sites

Увеличил файл подкачки не 32 а 100М, непомогло, при нажатии на любую ссылку нафоруме пользователя кидает на пустую страницу белую,но главную то открывает у них..непойму в чем дело =( в чем может быть проблема подскажите.Вроде у меня на компе работает все открывается, а в сети нет

Edited by shutnick

Share this post


Link to post
Share on other sites

Программисты появятся, может быть, подскажут.

А 32м вроде бы должно было хватать...

 

Еще проверьте в конфиге, правильны ли настройки. Адрес форума и прочее.

Share this post


Link to post
Share on other sites

Так я эту ссылку выше дала.

Или ТС не все прочел в теме?

Share this post


Link to post
Share on other sites

Я видел что ты ссылку дала, но ошибки я не вижу нормальным текстом.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...